Welcome to oracle_awen's archive blog
相较于oracle10g,oracle11g在linux平台下增加如下依赖包
[root@localhost Server]# rpm -ivh elfutils-libelf-devel-*
elfutils-libelf-devel-0.137-3.el5
[root@localhost Server]# rpm -ivh elfutils-libelf-devel-static-0.137-3.el5.i386.rpm
[root@localhost Server]# rpm -ivh libao-devel-0.8.6-7.i386.rpm 
[root@localhost Server]# rpm -ivh unixODBC-2.2.11-7.1.i386.rpm 
[root@localhost Server]# rpm -ivh unixODBC-devel-2.2.11-7.1.i386.rpm
添加评论

昵称 *

E-mail (防止垃圾信息,此栏留空)